unterstützung dll 2007

Manuel Marhold

Hi.

ich habe die aktuellen dlls in mein projekt eingebunden und bekomme dann die Meldung, dass er SAP Version 6.8.0.0 nicht laden kann, klar, habe ja auch die dlls für 2007.

framework v 2.44

wann werden die 2007 dlls unterstützt???

Manuel Marhold

einfach die aktuellen dlls herunterladen und austauschen..
0

Comments

0 comments

Please sign in to leave a comment.

Didn't find what you were looking for?

New post