new Error

Roberto Marra

Hi everybody,
I was working with some coresuite & sap dll and everything was fine, until I got an error that I couldnt get out. So I try to put the latest dll that Coresuite give you when you make an "Get Update" and now I got a new error that wasn't there before.

Before I was using if Im not wrong the one of the PL10 and now Im trying to use the one of the PL45.

Of course I can use the old one for developing, but I wanted just to understand what's going on.

Thx
Roberto

Attachment
[url=http://www.coresystems.ch/wp-content/../wp-content/forum-image-uploads/gokyo66/Error.jpg]Error.jpg[/url]

Marco Schweighauser

Hello Roberto,

if you use the release version of the framework, you have to specify the SDK connection string of SAP as command line argument in the Visual Studio project settings.



Kind Regards

Marco
0

Comments

0 comments

Please sign in to leave a comment.

Didn't find what you were looking for?

New post